[Corrigé] impossible d'utiliser des cables computercraft [Corrigé]

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Corrigé] impossible d'utiliser des cables computercraft [Corrigé]

Message par Déd@le le Lun 4 Avr - 10:18

C'est un bug qui m'embête pas mal : les câbles computercraft ne se connectent pas aux écrans /ordinateurs. Jai essayé en solo mais c'est pareil. Il est possible que cela vienne du modepack (opencomputer?). Bref le problème est qu'il est devenu complique de synchroniser les ordis et écrans.
Si vous avez une idée Smile
avatar
Déd@le

Messages : 69
Date d'inscription : 30/03/2016
Localisation : Basse-Normandie

http://qos.esy.es

Revenir en haut Aller en bas

Re: [Corrigé] impossible d'utiliser des cables computercraft [Corrigé]

Message par Pyeroh le Lun 4 Avr - 12:01

Il faut un modem filaire des deux côtés... Si c'e n'est pas ça, alors là, je sèche
avatar
Pyeroh

Messages : 33
Date d'inscription : 29/03/2016
Age : 23
Localisation : Nouvelle-Calédonie

https://github.com/Pyeroh

Revenir en haut Aller en bas

Re: [Corrigé] impossible d'utiliser des cables computercraft [Corrigé]

Message par Déd@le le Lun 4 Avr - 13:28

Ah oui, je suis reste à la snapshot il y a 2 ans !
Merci pyeroh
avatar
Déd@le

Messages : 69
Date d'inscription : 30/03/2016
Localisation : Basse-Normandie

http://qos.esy.es

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum